[mythtv-commits] Ticket #1363: Documented Qt version requirement incorrect

MythTV mythtv at cvs.mythtv.org
Wed Mar 1 18:49:20 UTC 2006


#1363: Documented Qt version requirement incorrect
-----------------------------------+----------------------------------------
 Reporter:  stephen.gw <at> gmail  |        Owner:  rkulagow
     Type:  defect                 |       Status:  closed  
 Priority:  trivial                |    Milestone:  unknown 
Component:  mythtv                 |      Version:  head    
 Severity:  low                    |   Resolution:  fixed   
-----------------------------------+----------------------------------------
Comment (by rkulagow):

 (In [9225]) v0.19.01, 2006-03-01.  Added information for NFS caching.  Add
 link to wiki
 in QuickStart.  Update dependencies for Mandriva (closes #1305). Updated
 minimum Qt version (closes #1363).  Updated transcoding sections (closes
 #1349)

-- 
Ticket URL: <http://cvs.mythtv.org/trac/ticket/1363>
MythTV <http://www.mythtv.org/>
MythTV


More information about the mythtv-commits mailing list