[mythtv] Minimum MySQL Version

Kristian Kalweit kalweit at exorpro.de
Wed Feb 15 06:20:28 UTC 2006


Regarding a question at the user list, I think the documantion have to 
specify the necessary MySQL Version. I find out that 3.23 is needed, 
because of the use of "CREATE TEMPORARY TABLE". Maybe there are other 
statements which requiere even higher versions...

Kristian.


More information about the mythtv-dev mailing list