[mythtv-users] Error creating mythconverg database afterfresh.16install...

Isaac Richards ijr at po.cwru.edu
Sun Sep 12 13:50:32 EDT 2004


On Sunday 12 September 2004 11:53 am, William wrote:
> > Just ignore the error.  It's only for people with newer
> > versions of mysql.
> >
> > Isaac
>
> What version of mysql do you recomend running?

It doesn't matter in the slightest.

Isaac


More information about the mythtv-users mailing list