[mythtv-users] ex-freevo user trying mythtv

Greg Estabrooks greg at phaze.org
Sat Jul 16 11:53:40 EDT 2005


> It works just fine with xmame 0.97, actually.  It's more likely that

 That's what I get for just not looking close enough.  I saw  

  "versionchk >= 83" and thought versionchk == 83"

 :)


 Either way that requirement is gone from the latest source so eventually
this error will disappear into /dev/null for all users :)




More information about the mythtv-users mailing list