[mythtv-users] Cannot load lirc_serial

shacky shacky83 at gmail.com
Fri Aug 10 11:37:09 UTC 2007


>     Give 7.10 a spin. It looks like that version of Ubuntu finally
> has sane lirc support. I installed 7.10 for it's i950 support and
> noticed that it rebuilt my lirc module without any trouble (streamzap).

I installed the 7.10 but I'm getting the same error when I load the
lirc_serial module...


More information about the mythtv-users mailing list