[mythtv-users] Frustrating version differences

Joe sn00p99 at optonline.net
Thu Mar 8 15:14:35 UTC 2007


ok, i installed version 0.20 from www.mythtv.org website on my server which is going to be my backend. when i install using emerge or apt-get on my gentoo box or ubuntu box respectively, they are using newer versions. both of which are using protocol 31, at the moment my server uses 30. is there somewhere i can go to the the source for whatever version my gentoo or ubuntu box is picking up? or just get packages for ubuntu or gentoo that match whats on the www.mythtv.org website?
please help
thanks
Joe
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://mythtv.org/pipermail/mythtv-users/attachments/20070308/f5739cd1/attachment.htm 


More information about the mythtv-users mailing list