[mythtv-users] MythWeb Error - Incompatible protocol version

A JM vbtalent at gmail.com
Tue Mar 27 13:09:38 UTC 2007


Are there certain files that need to be updated that I can manually
update or is it just a blank everything needs to be updated?

I had problems getting this going last time I installed it so am a
little gun shy on a blank overwrite of the directory.

Thanks,


More information about the mythtv-users mailing list