<br><div class="gmail_quote"><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;"><div>On 5 December 2010 14:23, Mitchell Gore &lt;<a href="mailto:mitchell.gore@gmail.com" target="_blank">mitchell.gore@gmail.com</a>&gt; wrote:<br>


&gt; Hi,<br>
&gt;<br>
&gt; I just upgraded my setup to Ubuntu 10.10 w/.24.  On my frontend i did a<br>
&gt; complete reinstall.  Now i cant get VDPAU to work...<br>
<br>
</div>Have you installed the vdpau drivers?<br>
normally they come with the nvidia drivers ...<br>
<div><div></div><div>_______________________________________________<br><br></div></div></blockquote><div><br>I have uninstalled and reinstalled several times.    Arent the drivers for vdpau libvdpau1?<br><br>Mitchell<br>
</div></div>