<br><br><div class="gmail_quote">On Tue, Dec 7, 2010 at 6:34 PM, Rodd Clarkson <span dir="ltr">&lt;<a href="mailto:rodd@clarkson.id.au">rodd@clarkson.id.au</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">
<br><br><div class="gmail_quote"><div class="im">On Mon, Dec 6, 2010 at 12:55 PM, Jarod Wilson <span dir="ltr">&lt;<a href="mailto:jarod@wilsonet.com" target="_blank">jarod@wilsonet.com</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin: 0pt 0pt 0pt 0.8ex; border-left: 1px solid rgb(204, 204, 204); padding-left: 1ex;">

<br><div>
&gt; Im confused...so is there a fix?  Do i just need to wait it out?<br>
<br>
</div>Go here:<br>
<br>
<a href="http://git.linuxtv.org/media_build.git/" target="_blank">http://git.linuxtv.org/media_build.git/</a><br>
<br>
Clone the repo, then ./build.sh should handle just about everything<br>
automagically for building, then install the result. There&#39;s some<br>
additional documentation in the tree as well.<br>
<br>
<br>
For Fedora users, just grab the latest F14 kernel out of koji.<br>
<br></blockquote><div> </div></div><div>I&#39;ve had some slowness with the remote too, but nothing like being described here.  It was just a lag.<br><br>However, I&#39;ve tried the latest kernel in f14 (kernel-2.6.35.9-64.fc14.x86_64) and it&#39;s working much better now.<br>

<br>thanks<br><br><br>Rodd<br></div></div><br>
<br>_______________________________________________<br>
mythtv-users mailing list<br>
<a href="mailto:mythtv-users@mythtv.org">mythtv-users@mythtv.org</a><br>
<a href="http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users" target="_blank">http://mythtv.org/cgi-bin/mailman/listinfo/mythtv-users</a><br>
<br></blockquote></div><br>Yea Fedora seems to be further ahead of the curve then Ubuntu.<br><br>Mitchell<br>