<p>Thanks. I have one backend with Debian lenny and two frontends. Everything works like a charm for several years. We use a lot, even for watch livetv in both frontends and i&#39;m scare if i upgrade and i start to have problems (you know, two littles girls and a wife depend from them). I have to be very sure that everything works like in 0.21 version.</p>

<p>Thanks for your advice.</p>
<p>Regards.</p>
<p>Fernando.</p>
<div class="gmail_quote">El 19/12/2010 13:58, &quot;Michael T. Dean&quot; &lt;<a href="mailto:mtdean@thirdcontact.com">mtdean@thirdcontact.com</a>&gt; escribió:<br type="attribution"></div>